Code

Opened 4 years ago

Closed 4 years ago

#12274 closed (duplicate)

Make PDF version of Django Documentation

Reported by: anonymous Owned by: nobody
Component: Documentation Version: 1.1
Severity: Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

How abount to make PDF version of Django Documentation like Sqlalchemy documentation

Attachments (0)

Change History (1)

comment:1 Changed 4 years ago by ubernostrum

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #528, #1018, #4940, #6443, #9702 and #10104. Please consider reading through those for an answer to your question, and in the future please consider using the search function of the ticket tracker before opening new tickets.

Add Comment

Modify Ticket

Change Properties
<Author field>
Action
as closed
as The resolution will be set. Next status will be 'closed'
The resolution will be deleted. Next status will be 'new'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.