Code

Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#1018 closed enhancement (duplicate)

Printable Documentation

Reported by: Burhan Owned by: jacob
Component: Documentation Version:
Severity: normal Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

It would really be helpful if documentation (API reference, sample tutoral, etc.) was available in printable format like PDF. This would help greatly in create apps. Especially the tutorial since the code changes a lot.

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by adrian

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #528.

Add Comment

Modify Ticket

Change Properties
<Author field>
Action
as closed
as The resolution will be set. Next status will be 'closed'
The resolution will be deleted. Next status will be 'new'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.