Code

Opened 7 years ago

Closed 7 years ago

#4079 closed (duplicate)

Broken link in 0.96 documentation.

Reported by: speistam@… Owned by: jacob
Component: Documentation Version: 0.96
Severity: Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

The link from this page,

http://www.djangoproject.com/documentation/0.96/tutorial03/

to part four of the documentation (http://www.djangoproject.com/documentation/0.96/tutorial4/) is broken.

Cheers.

Attachments (0)

Change History (1)

comment:1 Changed 7 years ago by Gary Wilson <gary.wilson@…>

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #4066.

Add Comment

Modify Ticket

Change Properties
<Author field>
Action
as closed
as The resolution will be set. Next status will be 'closed'
The resolution will be deleted. Next status will be 'new'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.