Opened 8 years ago

Closed 8 years ago

#4078 closed (duplicate)

AUTH_PROFILE_MODULE setting documentation not present

Reported by: pvothers@… Owned by: jacob
Component: Documentation Version: master
Severity: Keywords: auth
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

Documentation for AUTH_PROFILE_MODULE setting on the page http://www.djangoproject.com/documentation/settings/ not present.

Change History (1)

comment:1 Changed 8 years ago by ubernostrum

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #3483.

Note: See TracTickets for help on using tickets.
Back to Top