Opened 6 years ago

Closed 6 years ago

#10550 closed (duplicate)

Broken link

Reported by: Doug Carter <doug8429@…> Owned by: nobody
Component: Uncategorized Version: 1.0
Severity: Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Change History (2)

comment:1 Changed 6 years ago by bthomas

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset

That feature is new in the development version, so there isn't a 1.0 page. All new feature pages have the same problem (aggregation, etc).

comment:2 Changed 6 years ago by ramiro

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #7933

Note: See TracTickets for help on using tickets.
Back to Top