Opened 7 years ago

Closed 7 years ago

#8938 closed (invalid)

A nice API for multi-db support

Reported by: simon Owned by: nobody
Component: Database layer (models, ORM) Version: 1.0
Severity: Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

Adrian and Jacob on stage at DjangoCon.

Change History (3)

comment:1 Changed 7 years ago by dc

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset

Looks like a duplicate of #4747

comment:2 Changed 7 years ago by kratorius

  • Component changed from Uncategorized to Database layer (models, ORM)

comment:3 Changed 7 years ago by jacob

  • Resolution set to invalid
  • Status changed from new to closed

This ticket's vague, and this is a big feature we're not likely to forget. Its serving no value just sitting here.

Note: See TracTickets for help on using tickets.
Back to Top