Opened 7 years ago

Closed 7 years ago

#8185 closed (duplicate)

A picture in documentation is in wrong format

Reported by: katremer Owned by: nobody
Component: Documentation Version: master
Severity: Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

In the tutorial, "Writing your first Django app, part 2" (http://www.djangoproject.com/documentation/tutorial02/), the picture of the Django admin login screen (http://media.djangoproject.com/img/doc/tutorial-trunk/admin01.png) is in the PSD or PS format while it should be PNG.

Change History (1)

comment:1 Changed 7 years ago by dc

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #6828

Note: See TracTickets for help on using tickets.
Back to Top