Code

Opened 6 years ago

Closed 6 years ago

#7341 closed (duplicate)

Page not found in documentation

Reported by: metvop <2y4lhcyggs@…> Owned by: nobody
Component: Documentation Version: 0.96
Severity: Keywords: Page not found
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Attachments (0)

Change History (4)

comment:1 Changed 6 years ago by metvop <2y4lhcyggs@…>

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset

comment:2 Changed 6 years ago by jacob

  • Resolution set to wontfix
  • Status changed from new to closed

That's because those functions didn't exist in earlier versions of Django. If you'll lend me your time machine, I'll happily go back and remedy that situation.

comment:3 Changed 6 years ago by ubernostrum

  • Resolution wontfix deleted
  • Status changed from closed to reopened

Actually...

comment:4 Changed 6 years ago by ubernostrum

  • Resolution set to duplicate
  • Status changed from reopened to closed

Duplicate of #7164.

Add Comment

Modify Ticket

Change Properties
<Author field>
Action
as closed
as The resolution will be set. Next status will be 'closed'
The resolution will be deleted. Next status will be 'new'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.