Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#5633 closed (fixed)

Max OS X permissions

Reported by: anonymous Owned by: nobody
Component: Documentation Version: master
Severity: Keywords:
Cc: Triage Stage: Accepted
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

It should be "Mac OS X permissions" not "Max OS X permissions"

Change History (2)

comment:1 Changed 8 years ago by anonymous

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed
  • Triage Stage changed from Unreviewed to Accepted

Duplicate of #5626.

comment:2 Changed 8 years ago by mboersma

  • Resolution changed from duplicate to fixed

(In [6535]) Fixed #5633, refs #5626: Change "Max OS X" to "Mac OS X" in tutorial01.

Note: See TracTickets for help on using tickets.
Back to Top