Opened 8 years ago

Closed 6 years ago

#5594 closed (duplicate)

The url tag won't work with multiple admin sites

Reported by: jkocherhans Owned by: nobody
Component: contrib.admin Version: newforms-admin
Severity: Keywords: nfa-someday
Cc: Triage Stage: Someday/Maybe
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

See this thread for some related discussion. This may very well be a wontfix, but at least we can discuss the various options here.

Change History (2)

comment:1 Changed 7 years ago by jkocherhans

  • Keywords nfa-someday added
  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Triage Stage changed from Unreviewed to Someday/Maybe

comment:2 Changed 6 years ago by Alex

  • Resolution set to duplicate
  • Status changed from new to closed

Marking as a dupe of #10061 since that solves this issue.

Note: See TracTickets for help on using tickets.
Back to Top