Opened 8 years ago

Closed 8 years ago

#4894 closed (duplicate)

link to model examples is broken

Reported by: anonymous Owned by: jacob
Component: Documentation Version: master
Severity: Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

The link to the model examples is broken (and has been for at least a week) in the main (SVN) documentation.

Change History (1)

comment:1 Changed 8 years ago by ubernostrum

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #4890.

Note: See TracTickets for help on using tickets.
Back to Top