Code

Opened 7 years ago

Closed 7 years ago

#4194 closed (duplicate)

Django Documentation for 0.91 is missing

Reported by: anonymous Owned by: jacob
Component: Documentation Version: master
Severity: Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

It worked about 2weeks ago but now its down? Why? Not everyone can upgrade to the newest version right now. We need the docs back.

Attachments (0)

Change History (1)

comment:1 Changed 7 years ago by Vinay Sajip <vinay_sajip@…>

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of #4195.

Add Comment

Modify Ticket

Change Properties
<Author field>
Action
as closed
as The resolution will be set. Next status will be 'closed'
The resolution will be deleted. Next status will be 'new'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.