Code

Opened 7 years ago

Closed 7 years ago

#3296 closed defect (duplicate)

Broken coderenderer in trac

Reported by: Armin Ronacher Owned by: jacob
Component: *.djangoproject.com Version:
Severity: normal Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

The Coderenderer in this trac is broken. Or at least the css files are missing. Maybe someone could fix that. It's pretty annoying currently.

Attachments (0)

Change History (1)

comment:1 Changed 7 years ago by adrian

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #2995.

Add Comment

Modify Ticket

Change Properties
<Author field>
Action
as closed
as The resolution will be set. Next status will be 'closed'
The resolution will be deleted. Next status will be 'new'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.