Opened 6 years ago

Closed 6 years ago

#25275 closed Bug (duplicate)

Django Community Blog not working correctly

Reported by: Luciano Ferrari Owned by: nobody
Component: Uncategorized Version: 1.8
Severity: Normal Keywords: blog
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: no UI/UX: no

Description

Hi everyone,

a couple of weeks ago I added a feed to the django community blog. I needed help from the Django Software Foundation in order to accept the feed to be added to django aggregator.

The feed is http://blog.octobot.io/category/pythondjango/feed/

After it was accepted and added to the aggregator according to what the Django Foundation answer me in an email, the posts from feed don't get post in the Django Community blog.

I am sorry I can't add more information this is the only I have.

Can anyone give me a hand with this issue?
Thanks.
Luciano

Change History (1)

comment:1 Changed 6 years ago by Tim Graham

Resolution: duplicate
Status: newclosed

Duplicate of #25261

Note: See TracTickets for help on using tickets.
Back to Top