Code

Opened 2 years ago

Closed 22 months ago

#17626 closed Bug (duplicate)

Update FAQ for Py3k status

Reported by: Alex Owned by: nobody
Component: Documentation Version: master
Severity: Normal Keywords:
Cc: Triage Stage: Accepted
Has patch: no Needs documentation: yes
Needs tests: no Patch needs improvement: no
Easy pickings: no UI/UX: no

Description

https://docs.djangoproject.com/en/1.3/faq/install/#can-i-use-django-with-python-3 is no longer particularly up to date, with the creation of the py3k branch, it should be updated.

Attachments (0)

Change History (1)

comment:1 Changed 22 months ago by timo

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #17452

Add Comment

Modify Ticket

Change Properties
<Author field>
Action
as closed
as The resolution will be set. Next status will be 'closed'
The resolution will be deleted. Next status will be 'new'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.