Code

Opened 2 years ago

Closed 2 years ago

#17293 closed Uncategorized (duplicate)

Link to irc log timeout

Reported by: svleeuwen Owned by: nobody
Component: Documentation Version:
Severity: Normal Keywords: logs irc
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: no UI/UX: no

Description

The link to the irc log gives a timeout.
Is the link still correct? http://botland.oebfare.com/logger/django/

It's on https://docs.djangoproject.com/en/dev/faq/help/ for example.

Attachments (0)

Change History (2)

comment:1 Changed 2 years ago by svleeuwen

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Summary changed from irc log timeout to Link to irc log timeout

comment:2 Changed 2 years ago by aaugustin

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #16277.

Add Comment

Modify Ticket

Change Properties
<Author field>
Action
as closed
as The resolution will be set. Next status will be 'closed'
The resolution will be deleted. Next status will be 'new'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.