Opened 4 years ago

Closed 4 years ago

#16428 closed Bug (duplicate)

bad link for contrib.admin module documentation

Reported by: anonymous Owned by: nobody
Component: Documentation Version: 1.3
Severity: Normal Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: no UI/UX: no

Change History (1)

comment:1 Changed 4 years ago by aaugustin

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #16419 and #16133. Please take 10 seconds to search the tracker before submitting a bug...

Note: See TracTickets for help on using tickets.
Back to Top