Opened 6 years ago

Closed 6 years ago

#14469 closed (duplicate)

id localflavor tests are breoken since r14196

Reported by: Johannes Dollinger Owned by: nobody
Component: Uncategorized Version: 1.2
Severity: Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

see r14196

Attachments (1)

id_localflavor_tests.diff (3.4 KB) - added by Johannes Dollinger 6 years ago.

Download all attachments as: .zip

Change History (2)

Changed 6 years ago by Johannes Dollinger

Attachment: id_localflavor_tests.diff added

comment:1 Changed 6 years ago by Jannis Leidel

Needs documentation: unset
Needs tests: unset
Patch needs improvement: unset
Resolution: duplicate
Status: newclosed

Duplicate of #14455

Note: See TracTickets for help on using tickets.
Back to Top