Changes between Version 62 and Version 63 of Localization


Ignore:
Timestamp:
01/04/2006 05:09:31 AM (10 years ago)
Author:
radek
Comment:

poedit

Legend:

Unmodified
Added
Removed
Modified
  • Localization

    v62 v63  
    4545
    4646 * required for make-messages.py and compile-messages.py: the gettext utilities. The [http://www.cygwin.com/ cygwin installation] looks most promising.
     47
     48 * translating: [http://www.poedit.org/ poEdit] supports fuzzy, plural, translation memory, UTF-8, compiles to .mo files
Back to Top