Opened 7 years ago

Closed 7 years ago

#9160 closed (duplicate)

ref/models/options has HTML in title

Reported by: jbalogh Owned by: nobody
Component: Documentation Version: 1.0
Severity: Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

http://docs.djangoproject.com/en/dev/ref/models/options/

The title reads: <title>Django | Model &lt;tt class=&quot;docutils literal docutils literal&quot;&gt;&lt;span class=&quot;pre&quot;&gt;Meta&lt;/span&gt;&lt;/tt&gt; options | Django Documentation</title>

Change History (1)

comment:1 Changed 7 years ago by julien

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #8885.

Note: See TracTickets for help on using tickets.
Back to Top