Opened 6 years ago

Closed 6 years ago

#9072 closed (duplicate)

Outdated link in 'Writing models' documentation

Reported by: Piotr Lewandowski <django@…> Owned by: nobody
Component: Documentation Version: 1.0
Severity: Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

On the Writing models page you have See also box (at the beggining) which contains link to official repository of model examples. This links seems to be outdated.

Change History (1)

comment:1 Changed 6 years ago by julien

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #9007. The model examples have gone and need to be restored.

Note: See TracTickets for help on using tickets.
Back to Top