Opened 6 years ago

Closed 6 years ago

#8948 closed (duplicate)

Namespaces for template tags

Reported by: simon Owned by: nobody
Component: Uncategorized Version: 1.0
Severity: Keywords: djangocon
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

Adrian and Jacob on stage at DjangoCon. Jacob: "it's going to be really hard to do without breaking backwards compatibility"

Change History (1)

comment:1 Changed 6 years ago by dc

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #2539

Note: See TracTickets for help on using tickets.
Back to Top