Opened 7 years ago

Closed 7 years ago

#8302 closed (duplicate)

Documentation type-o in "Order of Middleware_Classes"

Reported by: defcube Owned by: nobody
Component: Documentation Version: master
Severity: Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

http://www.djangoproject.com/documentation/cache/#order-of-middleware-classes

Look at the last word in this copy/paste:

"Order of MIDDLEWARE_CLASSES

If you use caching middlewaare, . . ."

Change History (1)

comment:1 Changed 7 years ago by Alex

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #8234.

Note: See TracTickets for help on using tickets.
Back to Top