Opened 7 years ago

Closed 7 years ago

#6029 closed (duplicate)

django/contrib/admin/media/css/base.css refers to null

Reported by: marcuzero@… Owned by: nobody
Component: contrib.admin Version: master
Severity: Keywords: css
Cc: Triage Stage: Unreviewed
Has patch: yes Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

django/contrib/admin/media/css/base.css refers to null
while null.css is meant

Change History (1)

comment:1 in reply to: ↑ description Changed 7 years ago by marcuzero@…

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Replying to marcuzero@gmail.com:

django/contrib/admin/media/css/base.css refers to null
while null.css is meant

Duplicate of #2086. My fault. Sorry.

Note: See TracTickets for help on using tickets.
Back to Top