Opened 8 years ago

Closed 8 years ago

#5151 closed (duplicate)

Model examples page doesn't seem to be working

Reported by: anonymous Owned by: jacob
Component: Documentation Version:
Severity: Keywords: examples
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

Hello, I am a beginner trying to access the Models - Examples and official repository of model examples but they seem to be broken.
Sorry if this is not the right place to report this.
Thanks

Catriona

Change History (1)

comment:1 Changed 8 years ago by nick.lane.au@…

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #4853.

Note: See TracTickets for help on using tickets.
Back to Top