Opened 9 years ago

Closed 9 years ago

#4931 closed (duplicate)

Example model page in docs not working

Reported by: acidity Owned by: Jacob
Component: Documentation Version: master
Severity: Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

http://www.djangoproject.com/documentation/models/

Gives a 404 error. Is it expected?

Change History (1)

comment:1 Changed 9 years ago by John Shaffer <jshaffer2112@…>

Needs documentation: unset
Needs tests: unset
Patch needs improvement: unset
Resolution: duplicate
Status: newclosed

Duplicate of #4853.

Note: See TracTickets for help on using tickets.
Back to Top