Code

Opened 9 years ago

Closed 9 years ago

#427 closed defect (duplicate)

trac problem

Reported by: santagada@… Owned by: jacob
Component: *.djangoproject.com Version:
Severity: normal Keywords: trac
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

Trying to list all tickets to complete milestone 1:

ParseError: home/html/templates/djangoproject.com/trac_templates//query.cs:24 Undefined macro called: hdf_select_multiple(query.options.component, 'component', 4)

Attachments (0)

Change History (1)

comment:1 Changed 9 years ago by jacob

  • Resolution set to duplicate
  • Status changed from new to closed

This is duplicate of #424 -- I'm working on it!

Add Comment

Modify Ticket

Change Properties
<Author field>
Action
as closed
as The resolution will be set. Next status will be 'closed'
The resolution will be deleted. Next status will be 'new'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.