Code

Opened 7 years ago

Closed 7 years ago

#4047 closed (duplicate)

DB API link on Tutorial 1 page is broken on 0.96 tutorial

Reported by: chronos@… Owned by: jacob
Component: *.djangoproject.com Version: 0.96
Severity: Keywords: DB API link broken
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

The DB API link of 0.96 doc version is broken.
See on end of Tutorial 1 page.

Attachments (0)

Change History (2)

comment:1 Changed 7 years ago by chronos@…

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset

comment:2 Changed 7 years ago by Simon G. <dev@…>

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #4033, thanks for reporting it though!

Add Comment

Modify Ticket

Change Properties
<Author field>
Action
as closed
as The resolution will be set. Next status will be 'closed'
The resolution will be deleted. Next status will be 'new'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.