Opened 10 years ago

Closed 10 years ago

#3383 closed (duplicate)

Images Won't Include

Reported by: anonymous Owned by: Adrian Holovaty
Component: Template system Version: master
Severity: Keywords: image template problem
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:


When I try to include an image like I would in any other website, the image does not display. How do I configure the urls to treat an image like an image so they can be displayed?

Change History (1)

comment:1 Changed 10 years ago by Adrian Holovaty

Needs documentation: unset
Needs tests: unset
Patch needs improvement: unset
Resolution: duplicate
Status: newclosed

Duplicate of #3384.

Note: See TracTickets for help on using tickets.
Back to Top