Code

Opened 9 years ago

Closed 9 years ago

Last modified 7 years ago

#232 closed defect (duplicate)

session example.

Reported by: kd. Owned by: jacob
Component: Documentation Version:
Severity: critical Keywords: sesion,example
Cc: Triage Stage: Accepted
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

have django session support??? if yes then why don't have a session example??? if don't have a sesion support
(in "user space") then add that criticaly.

kd.
ps. sorry for my en_US :) i'm not from en_US-country :)

Attachments (0)

Change History (1)

comment:1 Changed 9 years ago by jacob

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of #1

Add Comment

Modify Ticket

Change Properties
<Author field>
Action
as closed
as The resolution will be set. Next status will be 'closed'
The resolution will be deleted. Next status will be 'new'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.