#22312 closed Uncategorized (duplicate)

Dajngocomments documentation

Reported by: anonymous Owned by: nobody
Component: Documentation Version: 1.6
Severity: Normal Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: no UI/UX: no

Description

A have passed by a link https://docs.djangoproject.com/en/dev/ref/contrib/comments/ to read a documentation about Django comments and it gives me an error page.

Change History (1)

comment:1 Changed 11 months ago by erikr

  • Component changed from Uncategorized to Documentation
  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #22311

Note: See TracTickets for help on using tickets.
Back to Top