Code

Opened 9 months ago

Closed 9 months ago

#20738 closed Bug (fixed)

No anchor link to index_together

Reported by: robos85 Owned by: nobody
Component: Documentation Version: 1.5
Severity: Normal Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: no UI/UX: no

Attachments (0)

Change History (1)

comment:1 Changed 9 months ago by timo

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to fixed
  • Status changed from new to closed
  • Type changed from Uncategorized to Bug

Duplicate of #20053. I've backported the fix to 1.5.x [83119fd582931fd2bf05832e6a3fe8c56bd4a804].

Add Comment

Modify Ticket

Change Properties
<Author field>
Action
as closed
as The resolution will be set. Next status will be 'closed'
The resolution will be deleted. Next status will be 'new'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.