Opened 2 years ago

Closed 2 years ago

#20504 closed Bug (duplicate)

Documentation link not working

Reported by: haras Owned by: nobody
Component: Documentation Version: master
Severity: Normal Keywords: doc
Cc: Triage Stage: Accepted
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: yes UI/UX: no

Change History (2)

comment:1 Changed 2 years ago by bmispelon

  • Easy pickings set
  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Triage Stage changed from Unreviewed to Accepted

comment:2 Changed 2 years ago by bmispelon

  • Resolution set to duplicate
  • Status changed from new to closed

#20508 was a duplicate of this and has been fixed.

Thanks for the report.

Note: See TracTickets for help on using tickets.
Back to Top