Opened 2 years ago

Closed 2 years ago

#19800 closed Cleanup/optimization (duplicate)

Broken "Index" link on table of contents page

Reported by: tim@… Owned by: nobody
Component: Documentation Version: 1.4
Severity: Normal Keywords:
Cc: Triage Stage: Accepted
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: yes UI/UX: no

Description

From the table of contents is broken.

But, thanks for all the awesome work.

Change History (2)

comment:1 Changed 2 years ago by timo

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Summary changed from Index link to Broken "Index" link on table of contents page
  • Triage Stage changed from Unreviewed to Accepted

comment:2 Changed 2 years ago by timo

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #19809

Note: See TracTickets for help on using tickets.
Back to Top