Opened 2 years ago

Closed 2 years ago

#19223 closed Uncategorized (invalid)

Missing docs for mod_python install

Reported by: anonymous Owned by: nobody
Component: Documentation Version: 1.4
Severity: Normal Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: yes UI/UX: no

Change History (1)

comment:1 Changed 2 years ago by carljm

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to invalid
  • Status changed from new to closed

Thanks for the report, but this is not a bug. These docs were removed, since mod_python is deprecated, unmaintained, and should not be used.

Note: See TracTickets for help on using tickets.
Back to Top