Opened 4 years ago

Closed 4 years ago

#18025 closed Uncategorized (duplicate)

Link's on PDF & ePub documentation

Reported by: saippuakauppias Owned by: nobody
Component: Documentation Version: 1.4
Severity: Normal Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: no UI/UX: no


In version 1.4 this links not worked (return 404 error page).

Change History (1)

comment:1 Changed 4 years ago by claudep

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #17986

Note: See TracTickets for help on using tickets.
Back to Top