Opened 5 years ago

Closed 5 years ago

#16492 closed Bug (duplicate)

Reference to a non-existent setting in the docs: DISABLE_TRANSACTION_MANAGEMENT

Reported by: Aymeric Augustin Owned by: nobody
Component: Documentation Version: 1.3
Severity: Normal Keywords:
Cc: Triage Stage: Unreviewed
Has patch: yes Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: yes UI/UX: no

Description

Attached patch documents TRANSACTIONS_MANAGED properly.

Attachments (1)

16492.diff (1.6 KB) - added by Aymeric Augustin 5 years ago.

Download all attachments as: .zip

Change History (2)

Changed 5 years ago by Aymeric Augustin

Attachment: 16492.diff added

comment:1 Changed 5 years ago by Ramiro Morales

Resolution: duplicate
Status: newclosed

This is a duplicate of #2304

Note: See TracTickets for help on using tickets.
Back to Top