Opened 5 years ago

Closed 5 years ago

#12528 closed (duplicate)

Include django debug toolbar in contrib

Reported by: pihentagy Owned by: nobody
Component: Uncategorized Version:
Severity: Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

Django needs a debug toolbar, what about adding it to the contrib?

http://rob.cogit8.org/blog/2008/Sep/19/introducing-django-debug-toolbar/

Change History (1)

comment:1 Changed 5 years ago by pihentagy

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Sorry, duplicate of #11698

Note: See TracTickets for help on using tickets.
Back to Top