Opened 6 years ago

Closed 6 years ago

#11500 closed (duplicate)

Documentation on commands is sparse.

Reported by: Peter of the Norse <RahmCoff+dj@…> Owned by: nobody
Component: Documentation Version: master
Severity: Keywords:
Cc: Triage Stage: Unreviewed
Has patch: no Needs documentation: no
Needs tests: no Patch needs improvement: no
Easy pickings: UI/UX:

Description

The docs at docs/howto/custom-management-commands.txt says “Look at the code”. Is that intentional?

Change History (1)

comment:1 Changed 6 years ago by Peter of the Norse <RahmCoff+dj@…>

  • Needs documentation unset
  • Needs tests unset
  • Patch needs improvement unset
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #9170

Note: See TracTickets for help on using tickets.
Back to Top