Changes between Version 5 and Version 6 of GeoDjangoInstall


Ignore:
Timestamp:
09/19/07 22:28:29 (7 years ago)
Author:
juanf.jaramillo@…
Comment:

Flex instalacion in Debia etch

Legend:

Unmodified
Added
Removed
Modified
  • GeoDjangoInstall

    v5 v6  
    5656 * ''Required'':  PostGIS ~~v1.1.0~~ v1.2.1 and above.  1.1.0 support is currently pending, ''see'' #5498.
    5757 * ''Recommended'': Postgis v1.3.1 [http://postgis.refractions.net/download/ PostGIS] (this is the [http://postgis.refractions.net/news/20070809/ latest version]).
     58 * On Debian etch install the flex package. (May bee its required in other Linux)
     59{{{
     60apt_get install flex
     61}}}
    5862 * First build & install PostGIS.
    5963{{{
Back to Top