Changes between Initial Version and Version 1 of Ticket #22909, comment 11


Ignore:
Timestamp:
06/30/2014 08:20:28 AM (10 months ago)
Author:
brylie
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #22909, comment 11

    initial v1  
    1 '''fixtures_model_package''' has one function named ''testClassFixtures''. Should this be renamed?
     1'''IGNORE''' -- '''fixtures_model_package''' has one function named ''testClassFixtures''. Should this be renamed?
Back to Top